Clipper On Line • Ver Tópico - Como está a conexão com o Fórum? Dê sua Opinião!!!

Como está a conexão com o Fórum? Dê sua Opinião!!!

Aqui você encontra as Regras de uso do Fórum, bem como comunicados de interesse de todos... Visite sempre esta seção.

Moderador: Moderadores

 

Como está a conexão com o Fórum?

Ótima
6
21%
Boa
13
45%
Regular
0
Nenhum voto
Está lenta
1
3%
Está travando
5
17%
Está Normal, não percebi nenhuma diferença
4
14%
 
Total de Votos : 29

Re: Como está a conexão com o Fórum? Dê sua Opinião!!!

Mensagempor Toledo » 18 Fev 2009 19:17

Amigos, qual é o navegador que vocês estão utilizando para entrar no fórum?

Eu uso o FireFox e nunca tive problema com travamento ou lentidão aqui no fórum, mas fazendo um teste com o Opera, notei que com ele o fórum fica mais lento.

Abraços,
Toledo - Clipper On Line
toledo@pctoledo.com.br
Harbour 3.2/MiniGui/HwGui
Avatar de usuário

Toledo
Administrador

Administrador
 
Mensagens: 2964
Data de registro: 22 Jul 2003 18:39
Cidade/Estado: Araçatuba - SP
Curtiu: 214 vezes
Mens.Curtidas: 209 vezes

Re: Como está a conexão com o Fórum? Dê sua Opinião!!!

Mensagempor Stanis Luksys » 20 Fev 2009 13:51

Eu uso geralmente o firefox.

Raramente konqueror ou opera (quando no linux).

Mas eu também notei alguns travamentos e acredito que seja problema no servidor de hospedagem (apesar que meu speedy parece estar falhando também).

Valeu!
Stanis Luksys
sites.google.com/hblibs

Apoiar e se utilizar de projetos opensource não é uma questão de boicote, mas sim de liberdade.
Utilize, aprimore e distribua.
Avatar de usuário

Stanis Luksys
Colaborador

Colaborador
 
Mensagens: 1331
Data de registro: 18 Jun 2005 03:04
Cidade/Estado: São Paulo
Curtiu: 0 vez
Mens.Curtidas: 2 vezes

Re: Como está a conexão com o Fórum? Dê sua Opinião!!!

Mensagempor ANDRIL » 03 Mar 2009 09:54

Pra mim melhorou a conexão com o forum, antes toda hora não carregava. Uso Firefox e IE 6, agora por enquanto esta beleza.

Ate+
Clipper 5.2e / Blinker 5.1
Harbour 3.0 e 3.2
------------------------
Visitem http://www.nsi-sp.com
Avatar de usuário

ANDRIL
Usuário Nível 5

Usuário Nível 5
 
Mensagens: 1058
Data de registro: 06 Jul 2004 00:44
Curtiu: 9 vezes
Mens.Curtidas: 29 vezes

Re: Como está a conexão com o Fórum? Dê sua Opinião!!!

Mensagempor Hasse » 22 Mar 2009 08:24

Bom dia amigos.

Também votei "travando". Acontece mais frequentemente nos finais de semana. Durante a semana, nos horários que acesso, muito raramente trava.

Ontem, por exemplo, travou lá pelas 17:00h. Depois voltou ao normal.

Também deu para perceber que, faz 2 ou 3 semanas aumentei a velocidade da conexão internet, mas velocidade do Fórum permaneceu a mesma. Logo concluo, é do servidor.

O meu navegador é o Avant Browser, versão 11.7.23, atualizado 17/03/2009.

Demais detalhes ===>>> EXCELENTE <<<===

Editado às 09:46h.
Hoje, das 08:45 até as 09:40h a conxeão estava muito lenta, e muitas vezes informando que o site não existe.
Agora, está normal novamente.
Hasse
CP200 / CP500 / Basic / dBase III / dBase IV / Clipper Summer / RTlink / Exospace.
Clipper 5.3b / Blinker 7.0 / CDX com TAG
xHarbour 1.2.1-6604 / Borland C++ (5.5.1) 32 bit / HBmake.
Harbour 3.2.0dev (r1412121623) / MINGW / HBM2 / MiniGui HMG 3.1.4 / IDE (Roberto Lopez).
"Conheça todas as teorias, domine todas as técnicas, mas, quando tocares uma alma humana, seja apenas outra alma humana." (C.G.Jung)
Avatar de usuário

Hasse
Usuário Nível 4

Usuário Nível 4
 
Mensagens: 779
Data de registro: 19 Out 2004 10:30
Cidade/Estado: Jaraguá do Sul - SC
Curtiu: 0 vez
Mens.Curtidas: 18 vezes

Re: Como está a conexão com o Fórum? Dê sua Opinião!!!

Mensagempor asimoes » 14 Mai 2009 16:09

Firefox, sem problemas.
►Harbour 3.x | Minigui xx-x | HwGui◄
Pense nas possibilidades abstraia as dificuldades.
Não corrigir nossas falhas é o mesmo que cometer novos erros.
A imaginação é mais importante que o conhecimento. (Albert Einstein)
Avatar de usuário

asimoes
Colaborador

Colaborador
 
Mensagens: 3953
Data de registro: 26 Abr 2007 16:48
Cidade/Estado: RIO DE JANEIRO-RJ
Curtiu: 273 vezes
Mens.Curtidas: 187 vezes

Re: Como está a conexão com o Fórum? Dê sua Opinião!!!

Mensagempor Iwasa » 05 Jun 2009 14:16

Caro Toledo, a conexão aqui no fórum está ÓTIMA!!! Uso o IE 6 e o FireFox 3.
Gostaria de parabenizá-lo pelo Fórum e a todos os participantes!!!
Esta comunidade é de grande valía a todos os clippeiros.
Abraços a todos.
CLIPPER 5.3b/BLINKER 7.0/RDD CDX => Migrando para HARBOUR/RDD CDX

"Podemos construir um mundo melhor, compartilhando informações. Compartilhar conhecimento é edificar um mundo melhor para todos!".

http://iwasa.4shared.com/
Avatar de usuário

Iwasa
Usuário Nível 1

Usuário Nível 1
 
Mensagens: 45
Data de registro: 16 Ago 2007 08:27
Cidade/Estado: PRES. PRUDENTE SP
Curtiu: 0 vez
Mens.Curtidas: 0 vez

Re: Como está a conexão com o Fórum? Dê sua Opinião!!!

Mensagempor alxsts » 30 Jun 2009 13:57

Prezados,

para conhecimento, não consegui acessar o site nem o forum em 29-06-2009 entre 19:30 e 0:00h. Provavelmente estava fora do ar.

[]´s
AlxSts
[]´s
Alexandre Santos (AlxSts)
alxsts
Colaborador

Colaborador
 
Mensagens: 2154
Data de registro: 12 Ago 2008 15:50
Cidade/Estado: São Paulo-SP-Brasil
Curtiu: 13 vezes
Mens.Curtidas: 142 vezes

Re: Como está a conexão com o Fórum? Dê sua Opinião!!!

Mensagempor Toledo » 02 Ago 2009 20:05

Amigos, transferi o fórum para outro servidor de hospedagem, então gostaria de saber como está a conexão do fórum agora.

Espero que a lentidão que vinha acorrendo no servidor antigo não aconteça aqui também.

Abraços,
Toledo - Clipper On Line
toledo@pctoledo.com.br
Harbour 3.2/MiniGui/HwGui
Avatar de usuário

Toledo
Administrador

Administrador
 
Mensagens: 2964
Data de registro: 22 Jul 2003 18:39
Cidade/Estado: Araçatuba - SP
Curtiu: 214 vezes
Mens.Curtidas: 209 vezes

Re: Como está a conexão com o Fórum? Dê sua Opinião!!!

Mensagempor anacatacombs » 04 Ago 2009 14:36

Boa tarde Toledo.
Por enquanto não tive problemas.

[]'s

Ana
anacatacombs
Membro Master

Membro Master
 
Mensagens: 481
Data de registro: 12 Jul 2005 16:53
Cidade/Estado: Cianorte-Paraná
Curtiu: 2 vezes
Mens.Curtidas: 2 vezes

Como está a conexão com o Fórum? Dê sua Opinião!!!

Mensagempor JulioNSP » 24 Fev 2012 07:51

Sr. Toledo, costumo acessar o site de diversos lugares e máquinas e sempre consegui uma conexão muito boa. Na maioria das vezes uso o IE6,7 ou 8 e algumas vezes o Google Crome.

Sds.

Julio.
JulioNSP
Usuário Nível 3

Usuário Nível 3
 
Mensagens: 223
Data de registro: 22 Dez 2009 08:25
Cidade/Estado: São Paulo - SP
Curtiu: 0 vez
Mens.Curtidas: 6 vezes

Como está a conexão com o Fórum? Dê sua Opinião!!!

Mensagempor lugab » 24 Fev 2012 10:15

Votei no "Boa", moro em Salvador, uso GVT de 15 mb, google chrome e nunca travou
lugab
lugab
Usuário Nível 4

Usuário Nível 4
 
Mensagens: 811
Data de registro: 19 Mai 2009 15:58
Curtiu: 120 vezes
Mens.Curtidas: 33 vezes

Anterior



Retornar para Regras e Comunicados

Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 2 visitantes


Faça uma doação para o forum
v
Olá visitante, seja bem-vindo ao Fórum Clipper On Line!
Efetue o seu login ou faça o seu Registro